auf Fehlersuche wegen Satelliten-Fernsehempfang

Kurzberichte - einfach mal so

auf Fehlersuche wegen Satelliten-Fernsehempfang

Beitrag #1 von SeewolfPK » Montag 24. August 2015, 22:05

An verschiedenen Standorten hatte ich schon keinen Fernsehempfang, obwohl die automatische Satantenne mir signalisierte das der Satellit gefunden wurde.

Offenbar hängt das mit einer Transponderumstellung zusammen.

Mein Hersteller schreibt
aufgrund von Transponderumstellungen bei ASTRA 1 kann es bei ten Haaft Anlagen für Kunden aus Deutschland, Österreich, der Schweiz und den Benelux Ländern dazu kommen, dass nach erfolgter -vermeintlich- erfolgreicher Satellitensuche für ASTRA 1 oder ASTRA 3 kein Bild empfangen wird. Dieses Fehlverhalten tritt nicht immer auf. Er ist abhängig vom momentanen Standort der SAT-Anlage und anderen nicht im Einzelnen vorhersehbaren Faktoren.

Quelle: http://www.ten-haaft.de/d/news_Juli_15.html

Eine Lösung wird auch vorgeschlagen
Eine schnelle und einfache Möglichkeit besteht darin, bei den SAT-Anlagen eine neue Suchfrequenz einzustellen. In der Anlage erhalten Sie eine genaue Beschreibung, wie Sie bei den unterschiedlichen Anlagentypen vorgehen müssen, um die Suchfrequenz erfolgreich einzustellen.


Dazu gibt es eine gute Anleitung zum Download.

Gemäß dieser Anleitung habe ich nun bei mir die Transponder-Suchfrequenz geändert.
Danach mußte ich auch noch die Senderliste neu laden.

Wer ebenfalls Empfangsprobleme hat, sollte nicht gleich vermuten, das es einen Defekt gibt sondern sich mit der Änderung der Suchfrequenz beschäftigen.
Gruß Paul
Benutzeravatar
SeewolfPK
Themenstarter
Administrator
 
Beiträge: 525
Bilder: 2693
Registriert: Montag 12. April 2010, 20:06
Wohnort: Emden

auf Fehlersuche wegen Satelliten-Fernsehempfang

Beitrag #2 von Jadehai » Samstag 29. August 2015, 10:21

Dieses Problem habe ich auch schon erkannt. Ich warte immer noch auf ein Update per Satellit, Ten Haft hält sich da noch sehr zurück. Auf eine Mail von mir haben sie nicht geantwortet.
Bisher funktioniert bei mir alles noch, selbst in Kroatien hat alles geklappt. Aber es beunruhigt mich doch, dass evtl. nicht alles perfekt ist. Ich werde mich demnächst wohl mal um ein Update per Notebook kümmern. Dann werde ich davon berichten.
Jadehai
 

auf Fehlersuche wegen Satelliten-Fernsehempfang

Beitrag #3 von SeewolfPK » Sonntag 30. August 2015, 16:47

Bei mir reichte eine Änderung der Suchfrequenz.
Firmware läßt sich auf meine Anlage vermutlich auch nur beim Hersteller neu aufspielen.
Kann keinen Anschluß dafür entdecken.
Gruß Paul
Benutzeravatar
SeewolfPK
Themenstarter
Administrator
 
Beiträge: 525
Bilder: 2693
Registriert: Montag 12. April 2010, 20:06
Wohnort: Emden

auf Fehlersuche wegen Satelliten-Fernsehempfang

Beitrag #4 von Jadehai » Montag 12. Oktober 2015, 09:50

Ten Haaft hat jetzt das Update eingestellt. Man kann sein System jetzt bequem per Satellit auf den neuesten Stand bringen. Evtl. muss man die Änderung, welche man bei der kurzfristigen Lösung eingestellt hat, wieder rückgängig machen. Ich war sehr zufrieden mit dem Update und alles funktioniert einwandfrei.
Jadehai
 

auf Fehlersuche wegen Satelliten-Fernsehempfang

Beitrag #5 von SeewolfPK » Montag 12. Oktober 2015, 19:56

Danke für die Info, Wolfgang. Hilft vielleicht anderen Lesern.

SeewolfPK hat geschrieben:Bei mir reichte eine Änderung der Suchfrequenz.
Firmware läßt sich auf meine Anlage vermutlich auch nur beim Hersteller neu aufspielen.
Kann keinen Anschluß dafür entdecken.
Gruß Paul
Benutzeravatar
SeewolfPK
Themenstarter
Administrator
 
Beiträge: 525
Bilder: 2693
Registriert: Montag 12. April 2010, 20:06
Wohnort: Emden


Zurück zu Am Wochenende war ich .....

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron